お店での作業など

PHP7.4X

2020年5月15日

PHPのバージョンが古いと表示されて
しまいました。
とっ言われても(笑)

PHP7.2Xのセキュリティーサポートは
2020年11月30日までのようですが。
既にPHP7.4Xを採用しているサーバも
増えて来ましたね。
レンタルサーバ屋さんの仕様なので
引っ越すしかないのでしょうか。

-お店での作業など

© 2020 龍王堂店長ブログ